<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El Baskonia recibe a su bestia negra en el Buesa Arena | Baskonia  - El Correo</title><meta name="title" content="El Baskonia recibe a su bestia negra en el Buesa Arena"/><meta name="description" content="Serbios y vascos han medido sus fuerzas en siete ocasiones con solo dos triunfos baskonistas, ambos lejos de Vitoria"/><meta name="keywords" content="baskonia, recibe, bestia, negra, buesa, arena"/><meta name="news_keywords" content="baskonia, recibe, bestia, negra, buesa, arena"/><meta name="DC.date.issued"
          content="2018-01-31T16:47:41+01:00"/><meta name="date"
          content="2018-01-31T16:47:41+01:00"/><link rel="canonical" href="http://baskonia.elcorreo.com/baskonia-recibe-bestia-20180131164627-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://baskonia.elcorreo.com/baskonia-recibe-bestia-20180131164627-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Baskonia  - El Correo"/><meta property="og:url" content="http://baskonia.elcorreo.com/baskonia-recibe-bestia-20180131164627-nt.html"/><meta property="og:description" content="Serbios y vascos han medido sus fuerzas en siete ocasiones con solo dos triunfos baskonistas, ambos lejos de Vitoria"/><meta property="og:image"
            content="http://static1.elcorreo.com/baskonia/multimedia/201801/31/media/cortadas/beaubois-ktMB-U50843966804XZB-624x385@El%20Correo.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Baskonia recibe a su bestia negra en el Buesa Arena"/><meta property="article:tag" content="Johannes Voigtmann"/><meta property="article:tag" content="Tornike Shengelia"/><meta property="article:tag" content="Baskonia"/><meta property="article:tag" content="Baloncesto"/><meta property="article:tag" content="Euroleague (Baloncesto)"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="baskonia"/><meta property="article:published_time"
          content="2018-01-31T16:47:44+01:00"/><meta property="article:modified_time" content="2018-01-31T16:47:44+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Baskonia recibe a su bestia negra en el Buesa Arena"/><meta name="twitter:description" content="Serbios y vascos han medido sus fuerzas en siete ocasiones con solo dos triunfos baskonistas, ambos lejos de Vitoria"/><meta name="twitter:image"
                content="http://static1.elcorreo.com/baskonia/multimedia/201801/31/media/cortadas/beaubois-ktMB-U50843966804XZB-624x385@El%20Correo.jpg"/><meta name="twitter:image:alt" content="Beaubois busca la canasta ante la oposición de varios jugadores del Estrella Roja. "/><link rel="stylesheet" href="//static3.elcorreo.com/squido/3.8.13/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'baskonia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-baskonia-recibe-a-su-bestia-negra-en-el-buesa-arena';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'a-c-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180131164741';
            window.voc_fem = '20180131164744';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'johannes-voigtmann,tornike-shengelia,baskonia,baloncesto,euroleague-(baloncesto)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/k68q7r4u5t/4.0.2/k68q7r4u5t.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://baskonia.elcorreo.com/baskonia-recibe-bestia-20180131164627-nt.html"
      },
      "headline": "El Baskonia recibe a su bestia negra en el Buesa Arena",
      "datePublished": "2018-01-31T16:47:41+01:00",
      "dateModified": "2018-01-31T16:47:44+01:00",
      "author": {
        "@type": "Person",
        "name": "A. C. "
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.elcorreo.com/baskonia/multimedia/201801/31/media/cortadas/beaubois-ktMB-U50843966804XZB-624x385@El%20Correo.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Baskonia  - El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Serbios y vascos han medido sus fuerzas en siete ocasiones con solo dos triunfos baskonistas, ambos lejos de Vitoria"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=http://baskonia.elcorreo.com/baskonia-recibe-bestia-20180131164627-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=baskonia.el-baskonia-recibe-a-su-bestia-negra-en-el-buesa-arena&amp;voc_site=elcorreo&amp;voc_se=baskonia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-baskonia-recibe-a-su-bestia-negra-en-el-buesa-arena&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=alava&amp;voc_au=&amp;voc_fep=20180131164741&amp;voc_fem=20180131164744&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Baskonia  - El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="e596de94-069d-11e8-ac35-c4c43fe83d3e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Baskonia  - El Correo en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elcorreo.com"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                     alt="Baskonia  - El Correo"></a></div><a href="http://baskonia.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Baskonia  - El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="Baskonia  - El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Baskonia</a></span><a href="#">El Baskonia recibe a su bestia negra en el Buesa Arena</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="img-newsletter" src="//static1.elcorreo.com/squido/latest/assets/images/icon-newsletterstrial.png" alt=""></div><div class="content-aviso-trial"><p>Newsletters exclusivas</p><span>Sé el primero en enterarte</span><a href="#"><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"></a><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-newsletters-newsletter&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial apps"><img src="//static3.elcorreo.com/squido/latest/assets/images/icon-apps.svg" alt=""></div><div class="content-aviso-trial apps"><p>Apps para tablet y smartphone</p><span>Para tener una mejor experiencia interactiva</span><a href="#"><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"></a><div class="no-devices-logos-trial-apps"><div class="app-store"><a href="https://itunes.apple.com/es/app/el-correo-de-bizkaia/id323858893?mt=8"><img src="//static3.elcorreo.com/squido/latest/assets/images/apple-store-trial.svg" alt="apple store"></a></div><div class="google-store"><a href="https://play.google.com/store/apps/details?id=com.vocento.correovizcaya"><img src="//static2.elcorreo.com/squido/latest/assets/images/google-play-trial.svg" alt="google play"></a></div></div></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-extra-content" src="//static1.elcorreo.com/squido/latest/assets/images/icon-extra.svg" alt=""></div><div class="content-aviso-trial"><p>Contenido extra</p><span>Toda la información a tu alcance</span><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-contenido-extra&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img src="//static1.elcorreo.com/squido/latest/assets/images/icon-ilimitado.svg" alt=""></div><div class="content-aviso-trial"><p>Acceso ilimitado</p><span>Navega sin límites</span><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-club" src="//static.elcorreo.com/squido/latest/assets/images/icon-club-red.svg" alt=""></div><div class="content-aviso-trial content-info-club"><p>Club</p><span>Un mundo de ventajas y descuentos</span><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"></div><div class="content-btn-apps-trial clearfix"><a href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-club-suscribete&ns_fee=0" class="btn-firts-trial btn-club">Suscríbete</a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-club&ns_fee=0" class="btn-second-trial btn-club-2">Más información</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section style="display: none" class="aviso-inferior-onplus slide-in-up animation-delay aviso-inferior-trial" data-voc-pw-alert data-voc-pw-days-left><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso content-aviso-prices"><p>¿Quieres seguir navegando sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><a href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=%LINK_NAME%&ns_fee=0" class="mas-info-aviso price-trial" data-voc-pw-subscription="sin-precio">suscríbete</a><div class="hidden-content-aviso hidden-xs tabs-trial-price"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div></div></section><div class="modal fade" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left=""><div class="voc-addblocker-popup trial-popup"><header><p>Hoy concluye tu prueba gratuita</p><span>Esperamos que la hayas disfrutado</span><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-fin-trial-sin-precio&ns_fee=0" class="mas-info-aviso trial-precios" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><a href="#"><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"></a><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=popup-winback-sin-precio&ns_fee=0" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de Baskonia  - El Correo on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Baskonia" class="voc-active">Baskonia</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://baskonia.elcorreo.com/estadisticas/liga-acb/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-acb/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/estadisticas/euroliga/clasificacion-resultados-sd.html" title="Euroliga"
                               target="_self">Euroliga</a></h3></li><li><h3><a href="/pabellon/" title="Pabellón"
                               target="_self">Pabellón</a></h3></li><li><h3><a href="/historia/" title="Historia"
                               target="_self">Historia</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Euroliga</span><h1>El Baskonia recibe a su bestia negra en el Buesa Arena</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.elcorreo.com/baskonia/multimedia/201801/31/media/cortadas/beaubois-ktMB-U50843966804XZB-624x385@El%20Correo.jpg"
                        title=""
                        alt="Beaubois busca la canasta ante la oposición de varios jugadores del Estrella Roja. /Rafa Gutiérrez"><noscript><img src="//static1.elcorreo.com/baskonia/multimedia/201801/31/media/cortadas/beaubois-ktMB-U50843966804XZB-624x385@El%20Correo.jpg"
                             alt="Beaubois busca la canasta ante la oposición de varios jugadores del Estrella Roja. "/></noscript></div><figcaption
                        class="figure-caption">Beaubois busca la canasta ante la oposición de varios jugadores del Estrella Roja.  / 
                    <span class="voc-photo-author">Rafa Gutiérrez</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Serbios y vascos han medido sus fuerzas en siete ocasiones con solo dos triunfos baskonistas, ambos lejos de Vitoria</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="A. C. "
                                   class="voc-author">A. C. </a></author><time>                        Miércoles, 31 enero 2018, 16:47
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e596de94-069d-11e8-ac35-c4c43fe83d3e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Baskonia recibe este viernes al Estrella Roja, su bestia negra en el Buesa Arena ya que nunca le ha superado en el coliseo azulgrana. Los baskonistas se han medido en tres ocasiones al conjunto balcánico en Vitoria y en las tres han salido derrotados ante el cuadro de Belgrado.</p><p>La última ocasión tuvo lugar en la decimonovena jornada de la temporada pasada, en la que el equipo vitoriano fue superado por un claro 69-87, fruto de una desacertada primera mitad. Las otras dos derrotas se produjeron en el curso 2013-14, por 63-73, y en el 2015-16, donde cayeron por un contundente 66-86.</p><p>En total, serbios y vascos han medido sus fuerzas en siete ocasiones con solo dos triunfos baskonistas, ambos lejos de Vitoria. El último de estos fue en el encuentro de ida de la presente temporada, donde el Baskonia superó al Estrella Roja por 81-85, con un buen partido firmado por la pareja interior compuesta por Johannes Voigtmann y Tornike Shengelia.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://baskonia.elcorreo.com/temas/personajes/johannes-voigtmann.html"
               title="Johannes Voigtmann">Johannes Voigtmann</a>,                    <a href="http://baskonia.elcorreo.com/temas/personajes/tornike-shengelia.html"
               title="Tornike Shengelia">Tornike Shengelia</a>,                    <a href="http://baskonia.elcorreo.com/temas/entidades/baskonia.html"
               title="Baskonia">Baskonia</a>,                    <a href="http://baskonia.elcorreo.com/temas/generales/baloncesto.html"
               title="Baloncesto">Baloncesto</a>,                    <a href="http://baskonia.elcorreo.com/temas/generales/euroleague-baloncesto.html"
               title="Euroleague (Baloncesto)">Euroleague (Baloncesto)</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://baskonia.elcorreo.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://baskonia.elcorreo.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Baskonia  - El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Baskonia</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//baskonia.elcorreo.com/baskonia-recibe-bestia-20180131164627-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El Baskonia recibe a su bestia negra en el Buesa Arena">
                                    El Baskonia recibe a su bestia negra en el Buesa Arena
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//baskonia.elcorreo.com/granger-pelea-bursitis-20180130214712-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Granger pelea contra una bursitis en el tendón de Aquiles">
                                    Granger pelea contra una bursitis en el tendón de Aquiles
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//baskonia.elcorreo.com/shengelia-tomarse-partidos-20180131175822-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Shengelia: «Hay que tomarse los partidos de Euroliga como un reto y sin presión»">
                                    Shengelia: «Hay que tomarse los partidos de Euroliga como un reto y sin presión»
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//baskonia.elcorreo.com/baskonia-kevin-jones-20180129114905-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El Baskonia y Kevin Jones separan sus caminos">
                                    El Baskonia y Kevin Jones separan sus caminos
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//baskonia.elcorreo.com/inicio-nueva-carrera-20180128190828-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El inicio de una nueva carrera">
                                    El inicio de una nueva carrera
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//baskonia.elcorreo.com/baskonia-recibe-bestia-20180131164627-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="El Baskonia recibe a su bestia negra en el Buesa Arena">
                                        El Baskonia recibe a su bestia negra en el Buesa Arena
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//baskonia.elcorreo.com/granger-pelea-bursitis-20180130214712-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Granger pelea contra una bursitis en el tendón de Aquiles">
                                        Granger pelea contra una bursitis en el tendón de Aquiles
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//baskonia.elcorreo.com/shengelia-tomarse-partidos-20180131175822-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Shengelia: «Hay que tomarse los partidos de Euroliga como un reto y sin presión»">
                                        Shengelia: «Hay que tomarse los partidos de Euroliga como un reto y sin presión»
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//baskonia.elcorreo.com/baskonia-kevin-jones-20180129114905-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El Baskonia y Kevin Jones separan sus caminos">
                                        El Baskonia y Kevin Jones separan sus caminos
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//baskonia.elcorreo.com/inicio-nueva-carrera-20180128190828-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El inicio de una nueva carrera">
                                        El inicio de una nueva carrera
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="e596de94-069d-11e8-ac35-c4c43fe83d3e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="e596de94-069d-11e8-ac35-c4c43fe83d3e"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="baskonia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://baskonia.elcorreo.com/unicaja-baskonia-directo-20180125164143-nt.html" title="Al Baskonia le sale cara en otro final de angustia" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/baskonia/multimedia/201801/25/media/cortadas/timma-unicaja-baskonia-euroliga-2018-U50786588050vYF--300x186@El%20Correo-ElCorreo.jpg" class="lazy"
                                         alt="Al Baskonia le sale cara en otro final de angustia"/><noscript><img src="http://static.elcorreo.com/baskonia/multimedia/201801/25/media/cortadas/timma-unicaja-baskonia-euroliga-2018-U50786588050vYF--300x186@El%20Correo-ElCorreo.jpg" alt="Al Baskonia le sale cara en otro final de angustia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://baskonia.elcorreo.com/unicaja-baskonia-directo-20180125164143-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Al Baskonia le sale cara en otro final de angustia">
                                Al Baskonia le sale cara en otro final de angustia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://baskonia.elcorreo.com/granger-pelea-bursitis-20180130214712-nt.html" title="Granger pelea contra una bursitis en el tendón de Aquiles" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/baskonia/multimedia/201801/29/media/cortadas/granger-ktWC--300x186@El%20Correo.jpg" class="lazy"
                                         alt="Granger pelea contra una bursitis en el tendón de Aquiles"/><noscript><img src="http://static.elcorreo.com/baskonia/multimedia/201801/29/media/cortadas/granger-ktWC--300x186@El%20Correo.jpg" alt="Granger pelea contra una bursitis en el tendón de Aquiles"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://baskonia.elcorreo.com/granger-pelea-bursitis-20180130214712-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Granger pelea contra una bursitis en el tendón de Aquiles">
                                Granger pelea contra una bursitis en el tendón de Aquiles
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://baskonia.elcorreo.com/baskonia-kevin-jones-20180129114905-nt.html" title="El Baskonia y Kevin Jones separan sus caminos" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/baskonia/multimedia/201801/29/media/cortadas/jones-adios-baskonia-kBHG--300x186@El%20Correo.jpg" class="lazy"
                                         alt="El Baskonia y Kevin Jones separan sus caminos"/><noscript><img src="http://static.elcorreo.com/baskonia/multimedia/201801/29/media/cortadas/jones-adios-baskonia-kBHG--300x186@El%20Correo.jpg" alt="El Baskonia y Kevin Jones separan sus caminos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://baskonia.elcorreo.com/baskonia-kevin-jones-20180129114905-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Baskonia y Kevin Jones separan sus caminos">
                                El Baskonia y Kevin Jones separan sus caminos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://baskonia.elcorreo.com/fotos-unicaja-baskonia-euroliga-20180125222640-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del Unicaja - Baskonia de Euroliga"><img src="http://static.elcorreo.com/baskonia/multimedia/201801/25/media/cortadas/1404105753-kRzD--739x455@El%20Correo.jpg" alt="Fotos del Unicaja - Baskonia de Euroliga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://baskonia.elcorreo.com/fotos-unicaja-baskonia-euroliga-20180125222640-ga.html" class="voc-text-link" title="Fotos del Unicaja - Baskonia de Euroliga" alt="Fotos del Unicaja - Baskonia de Euroliga">
                                    Fotos del Unicaja - Baskonia de Euroliga
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/internacional/union-europea/siniestro-mortal-milan-20180125100745-garc.html" class="voc-horizontal voc-img-icon-link" alt="Siniestro mortal en Milán"><img src="http://static.elcorreo.com/www/multimedia/201801/25/media/cortadas/tren-milan-6-kS2D--739x455@RC.jpg" alt="Siniestro mortal en Milán"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/internacional/union-europea/siniestro-mortal-milan-20180125100745-garc.html" class="voc-text-link" title="Siniestro mortal en Milán" alt="Siniestro mortal en Milán">
                                    Siniestro mortal en Milán
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/sociedad/desbordamiento-sena-imagenes-20180125125228-garc.html" class="voc-horizontal voc-img-icon-link" alt="El desbordamiento del río Sena, en imágenes"><img src="http://static.elcorreo.com/www/multimedia/201801/25/media/cortadas/1404036657-kq8G--739x455@RC.JPG" alt="El desbordamiento del río Sena, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/sociedad/desbordamiento-sena-imagenes-20180125125228-garc.html" class="voc-text-link" title="El desbordamiento del río Sena, en imágenes" alt="El desbordamiento del río Sena, en imágenes">
                                    El desbordamiento del río Sena, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/bizkaia/olas-espectaculares-bakio-bermeo-20180125130255-ga.html" class="voc-horizontal voc-img-icon-link" alt="Olas espectaculares en Bakio y Bermeo"><img src="http://static.elcorreo.com/www/multimedia/201801/25/media/MM-oleaje-bakio-bermeo-lekeitio-arena/oleaje%20(1).jpg" alt="Olas espectaculares en Bakio y Bermeo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/bizkaia/olas-espectaculares-bakio-bermeo-20180125130255-ga.html" class="voc-text-link" title="Olas espectaculares en Bakio y Bermeo" alt="Olas espectaculares en Bakio y Bermeo">
                                    Olas espectaculares en Bakio y Bermeo
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/politica/parlament-decide-fecha-sesion-5718912831001-20180125070105-vi.html" title="El parlament decide hoy la fecha de la sesión de investidura" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5719084842001_5719083706001-vs.jpg?pubId=85688292001&amp;videoId=5718912831001" alt="El parlament decide hoy la fecha de la sesión de investidura"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/politica/parlament-decide-fecha-sesion-5718912831001-20180125070105-vi.html" class="voc-text-link" title="El parlament decide hoy la fecha de la sesión de investidura">El parlament decide hoy la fecha de la sesión de investidura</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/valentino-muestra-coleccion-semana-5718912849001-20180125080105-vi.html" title="Valentino muestra su colección en la Semana de la Alta Costura en París" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5719092299001_5719081147001-vs.jpg?pubId=85688292001&amp;videoId=5718912849001" alt="Valentino muestra su colección en la Semana de la Alta Costura en París"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/culturas/valentino-muestra-coleccion-semana-5718912849001-20180125080105-vi.html" class="voc-text-link" title="Valentino muestra su colección en la Semana de la Alta Costura en París">Valentino muestra su colección en la Semana de la Alta Costura en París</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/deportes/futbol/zidane-asume-responsabilidad-tras-5718912866001-20180125080113-vi.html" title="Zidane asume su responsabilidad tras el &quot;fracaso&quot; ante el Leganés" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5719090568001_5719087675001-vs.jpg?pubId=85688292001&amp;videoId=5718912866001" alt="Zidane asume su responsabilidad tras el &quot;fracaso&quot; ante el Leganés"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:17</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/deportes/futbol/zidane-asume-responsabilidad-tras-5718912866001-20180125080113-vi.html" class="voc-text-link" title="Zidane asume su responsabilidad tras el &quot;fracaso&quot; ante el Leganés">Zidane asume su responsabilidad tras el &quot;fracaso&quot; ante el Leganés</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/politica/protesta-dias-encarcelamiento-jordis-5718912883001-20180125080105-vi.html" title="Protesta por los 100 días de encarcelamiento de los Jordis" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5719093611001_5719087714001-vs.jpg?pubId=85688292001&amp;videoId=5718912883001" alt="Protesta por los 100 días de encarcelamiento de los Jordis"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/politica/protesta-dias-encarcelamiento-jordis-5718912883001-20180125080105-vi.html" class="voc-text-link" title="Protesta por los 100 días de encarcelamiento de los Jordis">Protesta por los 100 días de encarcelamiento de los Jordis</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://baskonia.elcorreo.com/granger-pelea-bursitis-20180130214712-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Granger pelea contra una bursitis en el tendón de Aquiles</span></span></a><a class="voc-articles-right" href="http://baskonia.elcorreo.com/shengelia-tomarse-partidos-20180131175822-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Shengelia: «Hay que tomarse los partidos de Euroliga como un reto y sin presión»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="http://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="http://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcorreo.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcorreo.com/alava/"
                               title="Álava">Álava</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="http://www.elcorreo.com/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="http://www.elcorreo.com/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="http://www.elcorreo.com/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.elcorreo.com/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.elcorreo.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcorreo.com/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://alaves.elcorreo.com"
                               title="Alavés">Alavés</a></h3></li><li><h3><a href="http://baskonia.elcorreo.com"
                               title="Baskonia">Baskonia</a></h3></li><li><h3><a href="http://www.elcorreo.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.elcorreo.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcorreo.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.elcorreo.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.elcorreo.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.elcorreo.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcorreo.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.elcorreo.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.elcorreo.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcorreo.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.elcorreo.com/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elcorreo.com/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="http://www.elcorreo.com/planes/alava/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.elcorreo.com/alava/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://www.elcorreo.com/planes/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcorreo.com/jaiak/alava/"
                                       title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/jantour/"
                               title="Jantour">Jantour</a></h3></li><li><h3><a href="http://www.elcorreo.com/zurekin/alava/"
                               title="Zurekin">Zurekin</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                               title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.elcorreo.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-ex">Extra</a></h3><h3><a href="http://www.elcorreo.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-mu">Musi-k</a></h3><h3><a href="http://www.elcorreo.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-bu">Butaca</a></h3><h3><a href="http://www.elcorreo.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-di">Dinero</a></h3><h3><a href="http://www.elcorreo.com/on-extra/territorios/" title="Territorios" class="voc-onplus-menu voc-onplus-te">Territorios</a></h3></hgroup><a href="https://areapersonal.elcorreo.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/alava" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/alava/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/farmacias-alava/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcorreo.com/cartelera/alava/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://especial.elcorreo.com/directos/estado-carreteras-alava/" title="Carreteras Álava">Carreteras Álava</a></h3></li><li><h3><a href="http://www.elcorreo.com/eltiempo/pais-vasco/alava/vitoria-gasteiz" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo">Horóscopo</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.elcorreo.com/squido/3.8.13/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201801230754');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.7.10/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>