<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La exigencia permanente | Baskonia  - El Correo</title><meta name="title" content="La exigencia permanente"/><meta name="description" content="De Estambul a Andorra sin apenas tiempo para el descanso. Solo un día entre ambos partidos, 46 horas desde que acabara el del Sinan Erdem y empiece el del Govern Andorra. Sin pasa"/><meta name="keywords" content="exigencia, permanente"/><meta name="news_keywords" content="exigencia, permanente"/><meta name="DC.date.issued"
          content="2017-12-17T00:19:11+01:00"/><meta name="date"
          content="2017-12-17T00:19:11+01:00"/><link rel="canonical" href="http://baskonia.elcorreo.com/exigencia-permanente-20171217201029-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://baskonia.elcorreo.com/exigencia-permanente-20171217201029-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Baskonia  - El Correo"/><meta property="og:url" content="http://baskonia.elcorreo.com/exigencia-permanente-20171217201029-nt.html"/><meta property="og:description" content="De Estambul a Andorra sin apenas tiempo para el descanso. Solo un día entre ambos partidos, 46 horas desde que acabara el del Sinan Erdem y empiece el del Govern Andorra. Sin pasa"/><meta property="og:image"
            content="http://static.elcorreo.com/baskonia/multimedia/201712/16/media/cortadas/previa-baskonia-kijH-U50386689330noC-624x385@El%20Correo.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La exigencia permanente"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="baskonia"/><meta property="article:published_time"
          content="2017-12-17T00:19:11+01:00"/><meta property="article:modified_time" content="2017-12-17T00:19:11+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La exigencia permanente"/><meta name="twitter:description" content="De Estambul a Andorra sin apenas tiempo para el descanso. Solo un día entre ambos partidos, 46 horas desde que acabara el del Sinan Erdem y empiece el del Govern Andorra. Sin pasa"/><meta name="twitter:image"
                content="http://static.elcorreo.com/baskonia/multimedia/201712/16/media/cortadas/previa-baskonia-kijH-U50386689330noC-624x385@El%20Correo.jpg"/><meta name="twitter:image:alt" content="Jones supera la oposición de Krunoslav Simon en una entrada de canasta "/><link rel="stylesheet" href="//static2.elcorreo.com/squido/3.1.4/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.11/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'baskonia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-exigencia-permanente';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'inigo-minon';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171217001911';
            window.voc_fem = '20171217001911';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://baskonia.elcorreo.com/exigencia-permanente-20171217201029-nt.html"
      },
      "headline": "La exigencia permanente",
      "datePublished": "2017-12-17T00:19:11+01:00",
      "dateModified": "2017-12-17T00:19:11+01:00",
      "author": {
        "@type": "Person",
        "name": "Iñigo Miñón"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.elcorreo.com/baskonia/multimedia/201712/16/media/cortadas/previa-baskonia-kijH-U50386689330noC-624x385@El%20Correo.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Baskonia  - El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El fortín del crfeciente Andoraa examina la capacidad de recuperación de un Baskonia que busca los cuatro primeros puestos de la Liga ACB"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=http://baskonia.elcorreo.com/exigencia-permanente-20171217201029-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=baskonia.la-exigencia-permanente&amp;voc_site=elcorreo&amp;voc_se=baskonia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-exigencia-permanente&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=alava&amp;voc_au=&amp;voc_fep=20171217001911&amp;voc_fem=20171217001911&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Baskonia  - El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="c77039e2-e294-11e7-8c3c-3c656f00e6f6"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Baskonia  - El Correo en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elcorreo.com"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                 alt="Baskonia  - El Correo"></a></div><a href="http://baskonia.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Baskonia  - El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="Baskonia  - El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Baskonia</a></span><a href="#">La exigencia permanente</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-newsletter><header><span>
            Alertas y Newsletters
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Baskonia  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="https://areapersonal.elcorreo.com/servicios/newsletters.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=newsletter&ns_linkname=gestion-newsletter&ns_fee=0">
            Gestionar newsletter
        </a><div class="hidden-content-aviso hidden-xs"><p>La mejor forma de ser siempre el 1&deg;</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-app><header><span>
            Apps exclusivas
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Baskonia  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p class="mat-asterisco">* Se recomienda instalar las apps en dispositivos a partir de iOS7 (iphone 4 y ipad2 en adelante) y para dispositivos Android a partir de Android 4.0.</p><div><a href="https://itunes.apple.com/es/app/el-correo-de-bizkaia/id323858893?mt=8" ><img alt="Cons&iacute;guela en el App Store" src="/comun/img/2014/onplus/logoconsigueappstore.png"/></a><a href="https://play.google.com/store/apps/details?id=com.vocento.correovizcaya" ><img alt="Disponible en Google Play" src="/comun/img/2014/onplus/logodisponiblegoogleplay.png"/></a></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-extra><header><span>
            Contenidos Extra
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Baskonia  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="http://www.elcorreo.com/on-extra#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=contenido-extra&amp;ns_linkname=contenido-extra&amp;ns_fee=0">
            Contenidos Extra
        </a><div class="hidden-content-aviso hidden-xs"><p>Contenidos preparados para ti</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-access><header><span>
            Acceso ilimitado
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Baskonia  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-days-left><header><span style="display: none;" data-voc-pw-trial-days-alert>Te queda <b>1</b> día para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-n-alert>Te quedan <b data-voc-pw-days-number></b> días para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-end-alert>Hoy concluye tu prueba gratuita de <b>on+</b> Esperamos que hayas disfrutado</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>
            Club
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>Aún hay más ventajas de Baskonia  - El Correo on+</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-subscription href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="hidden-content-aviso hidden-xs"><p>Un mundo de ventajas y descuentos *</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-1><header><span>
            Si te gusta Baskonia  - El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-2><header><span>
            Si te gusta Baskonia  - El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de Baskonia  - El Correo on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Baskonia  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Baskonia" class="voc-active">Baskonia</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://baskonia.elcorreo.com/estadisticas/liga-acb/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-acb/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/estadisticas/euroliga/clasificacion-resultados-sd.html" title="Euroliga"
                               target="_self">Euroliga</a></h3></li><li><h3><a href="/pabellon/" title="Pabellón"
                               target="_self">Pabellón</a></h3></li><li><h3><a href="/historia/" title="Historia"
                               target="_self">Historia</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La exigencia permanente</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.elcorreo.com/baskonia/multimedia/201712/16/media/cortadas/previa-baskonia-kijH-U50386689330noC-624x385@El%20Correo.jpg"
                        title=""
                        alt="Jones supera la oposición de Krunoslav Simon en una entrada de canasta /"><noscript><img src="//static.elcorreo.com/baskonia/multimedia/201712/16/media/cortadas/previa-baskonia-kijH-U50386689330noC-624x385@El%20Correo.jpg"
                             alt="Jones supera la oposición de Krunoslav Simon en una entrada de canasta "/></noscript></div><figcaption
                        class="figure-caption">Jones supera la oposición de Krunoslav Simon en una entrada de canasta 
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El fortín del crfeciente Andoraa examina la capacidad de recuperación de un Baskonia que busca los cuatro primeros puestos de la Liga ACB</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="IÑIGO MIÑÓN"
                                   class="voc-author">IÑIGO MIÑÓN</a><a title="iminon77" href="https://twitter.com/iminon77" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                        Domingo, 17 diciembre 2017, 00:19
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="c77039e2-e294-11e7-8c3c-3c656f00e6f6"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>De Estambul a Andorra sin apenas tiempo para el descanso. Solo un día entre ambos partidos, 46 horas desde que acabara el del Sinan Erdem y empiece el del Govern Andorra. Sin pasar por casa. Lo justo para la descompresión de una competición a otra. Firme en la Euroliga, rozando ya los puestos de ‘play off, el conjunto vitoriano quiere asaltar la planta noble doméstica, esas cuatro primeras plazas que otorgan la condición de cabeza de serie en la Copa del Rey. Está a una victoria, la que le sacan antes de empezar la jornada Barcelona, Valencia y Fuenlabrada.</p><p>Sin Diop, Garino, Malmanis y el enigma McRae. Y sin excusas. El Baskonia ya ha demostrado que puede sobreponerse a las bajas en canchas complicadas como la del Efes. La del Andorra lo es. Un fortín donde los de Peñarroya se hacen fuertes. Cuatro victorias consecutivas en la ACB -tropezó en el estreno, ante el Fuenlabrada- y siete contando la Eurocup. Pedro Martínez, eso sí, necesitará que sumen más efectivos que en Estambul, donde fue el quinteto titular -Granger, Janning, Timma, Shengelia y un gran Poirier- el que mantuvo el equipo. Deben aparecer la batuta de Huertas, la calidad de Beaubois, los rebotes de Voigtmann...</p><p>Se enfrentan dos estados de confianza. El Andorra, como el Baskonia, va de menos a más y sigue creciendo. El conjunto de Peñarroya ha dejado atrás un pobre balance inicial (1-4) y en las últimas seis jornadas ha conseguido cuatro triunfos (Tenerife, Betis, Unicaja y Gipuzkoa) que le permiten alejar el peligro de la zona baja y mirar a las plazas de la Copa, aunque este objetivo no figura aún en el discurso oficial del vestuario andorrano. Solo el Real Madrid y el propio Baskonia (cinco victorias) mejoran esa trayectoria última del Morabanc. </p><p></p><h3>Evolución defensiva</h3><p>La clave, a tenor de los números, reside en la defensa. De los 88’2 encajados en las primeras cinco jornadas a los 71’3 de las seis siguientes, casi 17 menos por cita. Y en Jaka Blazic. El esloveno ha pasado de peón en Vitoria a líder del Morabanc; de un rol secundario en el Baskonia a un protagonismo absoluto en el Morabanc. Sus promedios de 16’5 puntos (quinto de la ACB), 14’8 de valoración (undécimo) y 1’9 triples (duodécimo) le cuelgan la etiqueta de ‘jugador a seguir’ en el duelo contra sus excompañeros.</p><p>Con un creciente Jaime Fernández en la dirección (décimo en asistencias, con 4, y segundo en recuperaciones, con 1’8), la regularidad de Stevic, la solidez de Diagné, las apariciones de Jelinek y la evolución de Karnowski, gris en el arranque de la competición, acercan al Andorra al equipo que tantas expectativas generó en el período estival. Un duro examen doméstico para un Baskonia en expedición continental.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://baskonia.elcorreo.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://baskonia.elcorreo.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Baskonia  - El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Baskonia</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="http://baskonia.elcorreo.com/noticias/201506/15/baskonia-volver-estar-arriba-20150615095150.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="&quot;El Baskonia va a volver a estar muy arriba&quot;">
                                    &quot;El Baskonia va a volver a estar muy arriba&quot;
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="http://baskonia.elcorreo.com/noticias/201706/08/esta-plantilla-baskonia-20170608103113.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Plantilla del Baskonia 2017-2018: fichajes, renovaciones y bajas de jugadores">
                                    Plantilla del Baskonia 2017-2018: fichajes, renovaciones y bajas de jugadores
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="http://baskonia.elcorreo.com/noticias/201703/12/manresa-baskonia-directo-liga-20170310180742.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Frenazo en seco ante el colista">
                                    Frenazo en seco ante el colista
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="http://baskonia.elcorreo.com/noticias/201706/03/contra-viajero-20170603115705.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Contra el mal del viajero">
                                    Contra el mal del viajero
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="http://baskonia.elcorreo.com/noticias/201506/17/agusti-julbe-tecnico-filial-20150617181909.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Julbe, ayudante de Xavi Pascual en el Barça, asistente para Perasovic">
                                    Julbe, ayudante de Xavi Pascual en el Barça, asistente para Perasovic
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="http://baskonia.elcorreo.com/noticias/201506/15/baskonia-volver-estar-arriba-20150615095150.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="&quot;El Baskonia va a volver a estar muy arriba&quot;">
                                        &quot;El Baskonia va a volver a estar muy arriba&quot;
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="http://baskonia.elcorreo.com/noticias/201706/08/esta-plantilla-baskonia-20170608103113.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Plantilla del Baskonia 2017-2018: fichajes, renovaciones y bajas de jugadores">
                                        Plantilla del Baskonia 2017-2018: fichajes, renovaciones y bajas de jugadores
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="http://baskonia.elcorreo.com/noticias/201703/12/manresa-baskonia-directo-liga-20170310180742.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Frenazo en seco ante el colista">
                                        Frenazo en seco ante el colista
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="http://baskonia.elcorreo.com/noticias/201706/03/contra-viajero-20170603115705.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Contra el mal del viajero">
                                        Contra el mal del viajero
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="http://baskonia.elcorreo.com/noticias/201506/17/agusti-julbe-tecnico-filial-20150617181909.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Julbe, ayudante de Xavi Pascual en el Barça, asistente para Perasovic">
                                        Julbe, ayudante de Xavi Pascual en el Barça, asistente para Perasovic
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="c77039e2-e294-11e7-8c3c-3c656f00e6f6" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="c77039e2-e294-11e7-8c3c-3c656f00e6f6"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="baskonia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://baskonia.elcorreo.com/baskonia-retabet-bilbao-basket-directo-online-resultado-cronica-20171209123615-nt.html" title="Aplastamiento por desgaste" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/baskonia/multimedia/201712/09/media/cortadas/baskonia-bilbao-basket-directo-online-resultado-narracion-endesa-2017-nueva-U4057651381tiD-U503259477609lH-984x468@El%20Correo-ElCorreo.jpg" class="lazy"
                                         alt="Aplastamiento por desgaste"/><noscript><img src="http://static.elcorreo.com/baskonia/multimedia/201712/09/media/cortadas/baskonia-bilbao-basket-directo-online-resultado-narracion-endesa-2017-nueva-U4057651381tiD-U503259477609lH-984x468@El%20Correo-ElCorreo.jpg" alt="Aplastamiento por desgaste"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://baskonia.elcorreo.com/baskonia-retabet-bilbao-basket-directo-online-resultado-cronica-20171209123615-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Aplastamiento por desgaste">
                                Aplastamiento por desgaste
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://baskonia.elcorreo.com/martinez-codazo-mumbru-jones-20171210124357-nt.html" title="«ACB debería actuar de oficio», apunta Martínez tras el codazo de Mumbrú a Jones" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/baskonia/multimedia/201712/10/media/cortadas/pedro-martinez-kNcB--984x468@El%20Correo.jpg" class="lazy"
                                         alt="«ACB debería actuar de oficio», apunta Martínez tras el codazo de Mumbrú a Jones"/><noscript><img src="http://static.elcorreo.com/baskonia/multimedia/201712/10/media/cortadas/pedro-martinez-kNcB--984x468@El%20Correo.jpg" alt="«ACB debería actuar de oficio», apunta Martínez tras el codazo de Mumbrú a Jones"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://baskonia.elcorreo.com/martinez-codazo-mumbru-jones-20171210124357-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«ACB debería actuar de oficio», apunta Martínez tras el codazo de Mumbrú a Jones">
                                «ACB debería actuar de oficio», apunta Martínez tras el codazo de Mumbrú a Jones
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://baskonia.elcorreo.com/buen-estado-animo-20171212210404-nt.html" title="Un buen estado de ánimo" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/baskonia/multimedia/201712/11/media/cortadas/pedro-martinez-k4dE--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Un buen estado de ánimo"/><noscript><img src="http://static.elcorreo.com/baskonia/multimedia/201712/11/media/cortadas/pedro-martinez-k4dE--984x468@El%20Correo.jpg" alt="Un buen estado de ánimo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://baskonia.elcorreo.com/buen-estado-animo-20171212210404-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un buen estado de ánimo">
                                Un buen estado de ánimo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://baskonia.elcorreo.com/fotos-anadolu-efes-baskonia-20171215195441-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del Anadolu Efes - Baskonia"><img src="http://static.elcorreo.com/baskonia/multimedia/201712/15/media/cortadas/1403265785-k4jB--739x455@El%20Correo.jpg" alt="Fotos del Anadolu Efes - Baskonia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://baskonia.elcorreo.com/fotos-anadolu-efes-baskonia-20171215195441-ga.html" class="voc-text-link" title="Fotos del Anadolu Efes - Baskonia" alt="Fotos del Anadolu Efes - Baskonia">
                                    Fotos del Anadolu Efes - Baskonia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/bizkaia/margen-derecha/miss-vaca-elige-leoia-20171210180002-ga.html" class="voc-horizontal voc-img-icon-link" alt="‘Miss Vaca’ se elige en Leoia"><img src="http://static.elcorreo.com/www/multimedia/201712/10/media/cortadas/LEIOA%20FERIA%20(1%20de%2021)-kQQG--739x455@El%20Correo.jpg" alt="‘Miss Vaca’ se elige en Leoia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/bizkaia/margen-derecha/miss-vaca-elige-leoia-20171210180002-ga.html" class="voc-text-link" title="‘Miss Vaca’ se elige en Leoia" alt="‘Miss Vaca’ se elige en Leoia">
                                    ‘Miss Vaca’ se elige en Leoia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/deportes/mejores-imagenes-villarrealbarcelona-20171210211227-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Villarreal-Barcelona"><img src="http://static.elcorreo.com/www/multimedia/201712/10/media/cortadas/04-barcelona-villarreal-kfHH--739x455@RC.jpg" alt="Las mejores imágenes del Villarreal-Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/deportes/mejores-imagenes-villarrealbarcelona-20171210211227-garc.html" class="voc-text-link" title="Las mejores imágenes del Villarreal-Barcelona" alt="Las mejores imágenes del Villarreal-Barcelona">
                                    Las mejores imágenes del Villarreal-Barcelona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/bizkaia/atalaya-desvela-secretos-20171210215343-ga.html" class="voc-horizontal voc-img-icon-link" alt="&#039;Atalaya&#039; desvela sus secretos"><img src="http://static.elcorreo.com/www/multimedia/201712/10/media/cortadas/1-1403133813-k61E--739x455@El%20Correo.jpg" alt="&#039;Atalaya&#039; desvela sus secretos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/bizkaia/atalaya-desvela-secretos-20171210215343-ga.html" class="voc-text-link" title="&#039;Atalaya&#039; desvela sus secretos" alt="&#039;Atalaya&#039; desvela sus secretos">
                                    &#039;Atalaya&#039; desvela sus secretos
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/politica/oculto-salpicadero-coche-5674374329001-20171210101204-vi.html" title="Oculto en el salpicadero de un coche" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5674411826001_5674400068001-vs.jpg?pubId=85688292001&amp;videoId=5674374329001" alt="Oculto en el salpicadero de un coche"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:47</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/politica/oculto-salpicadero-coche-5674374329001-20171210101204-vi.html" class="voc-text-link" title="Oculto en el salpicadero de un coche">Oculto en el salpicadero de un coche</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/deportes/futbol/marcelino-cuando-queden-cinco-5674399762001-20171210111204-vi.html" title="Marcelino: &quot;Cuando queden cinco partidos sabremos por qué vamos a pelear&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5674421008001_5674409659001-vs.jpg?pubId=85688292001&amp;videoId=5674399762001" alt="Marcelino: &quot;Cuando queden cinco partidos sabremos por qué vamos a pelear&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/deportes/futbol/marcelino-cuando-queden-cinco-5674399762001-20171210111204-vi.html" class="voc-text-link" title="Marcelino: &quot;Cuando queden cinco partidos sabremos por qué vamos a pelear&quot;">Marcelino: &quot;Cuando queden cinco partidos sabremos por qué vamos a pelear&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/tercera-entrega-stranger-things-5674374356001-20171210121206-vi.html" title="La tercera entrega de &#039;Stranger Things&#039; saldrá en 2019" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5674445896001_5674422080001-vs.jpg?pubId=85688292001&amp;videoId=5674374356001" alt="La tercera entrega de &#039;Stranger Things&#039; saldrá en 2019"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:20</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/culturas/tercera-entrega-stranger-things-5674374356001-20171210121206-vi.html" class="voc-text-link" title="La tercera entrega de &#039;Stranger Things&#039; saldrá en 2019">La tercera entrega de &#039;Stranger Things&#039; saldrá en 2019</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/star-wars-ultimos-jedi-5674426708001-20171210121215-vi.html" title="&quot;Star Wars: Los últimos Jedi&quot; se estrena en Los Ángeles" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5674445794001_5674440339001-vs.jpg?pubId=85688292001&amp;videoId=5674426708001" alt="&quot;Star Wars: Los últimos Jedi&quot; se estrena en Los Ángeles"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/culturas/star-wars-ultimos-jedi-5674426708001-20171210121215-vi.html" class="voc-text-link" title="&quot;Star Wars: Los últimos Jedi&quot; se estrena en Los Ángeles">&quot;Star Wars: Los últimos Jedi&quot; se estrena en Los Ángeles</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://baskonia.elcorreo.com/sedekerskis-jugara-cedido-20171216225654-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Sedekerskis jugará cedido en el Nevezis lituano hasta final de temporada</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="http://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcorreo.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcorreo.com/alava/"
                               title="Álava">Álava</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="http://www.elcorreo.com/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="http://www.elcorreo.com/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="http://www.elcorreo.com/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.elcorreo.com/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.elcorreo.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcorreo.com/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://alaves.elcorreo.com"
                               title="Alavés">Alavés</a></h3></li><li><h3><a href="http://baskonia.elcorreo.com"
                               title="Baskonia">Baskonia</a></h3></li><li><h3><a href="http://www.elcorreo.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.elcorreo.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcorreo.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.elcorreo.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.elcorreo.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.elcorreo.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcorreo.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.elcorreo.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.elcorreo.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcorreo.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.elcorreo.com/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elcorreo.com/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="http://www.elcorreo.com/planes/alava/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.elcorreo.com/alava/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://www.elcorreo.com/planes/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcorreo.com/jaiak/alava/"
                                       title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/jantour/"
                               title="Jantour">Jantour</a></h3></li><li><h3><a href="http://www.elcorreo.com/zurekin/alava/"
                               title="Zurekin">Zurekin</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                               title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.elcorreo.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-e">Extra</a></h3><h3><a href="http://www.elcorreo.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-m">Musi-k</a></h3><h3><a href="http://www.elcorreo.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-b">Butaca</a></h3><h3><a href="http://www.elcorreo.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-d">Dinero</a></h3><h3><a href="http://www.elcorreo.com/on-extra/territorios/" title="Territorios" class="voc-onplus-menu voc-onplus-t">Territorios</a></h3></hgroup><a href="https://areapersonal.elcorreo.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/alava" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/alava/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/farmacias-alava/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcorreo.com/cartelera/alava/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://especial.elcorreo.com/directos/estado-carreteras-alava/" title="Carreteras Álava">Carreteras Álava</a></h3></li><li><h3><a href="http://www.elcorreo.com/eltiempo/pais-vasco/alava/vitoria-gasteiz" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo">Horóscopo</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.11/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.11/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elcorreo.com/squido/3.1.4/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script></body></html>