<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcorreo.com"><link rel="dns-prefetch" href="//static2.elcorreo.com"><link rel="dns-prefetch" href="//static3.elcorreo.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.elcorreo.com/squido/4.3.23/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Baskonia calendario Euroliga 2019: El Baskonia iniciará la Euroliga el 4 de octubre en la cancha del Zalgiris | Baskonia  - El Correo</title><meta name="title" content="Baskonia calendario Euroliga 2019: El Baskonia iniciará la Euroliga el 4 de octubre en la cancha del Zalgiris"/><meta name="description" content="Los azulgranas visitarán Kaunas y las canchas del Khimki y Fenerbahce en las tres primeras jornadas para luego debutar en casa ante el Olympiacos el 25 de octubre"/><meta name="keywords" content="baskonia, iniciara, euroliga, octubre, cancha, zalgiris"/><meta name="news_keywords" content="baskonia, iniciara, euroliga, octubre, cancha, zalgiris"/><meta name="DC.date.issued"
          content="2019-07-19T13:29:36+02:00"/><meta name="date"
          content="2019-07-19T13:29:36+02:00"/><link rel="canonical" href="https://baskonia.elcorreo.com/baskonia-iniciara-euroliga-20190719131743-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://baskonia.elcorreo.com/baskonia-iniciara-euroliga-20190719131743-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Baskonia  - El Correo"/><meta property="og:url" content="https://baskonia.elcorreo.com/baskonia-iniciara-euroliga-20190719131743-nt.html"/><meta property="og:description" content="Los azulgranas visitarán Kaunas y las canchas del Khimki y Fenerbahce en las tres primeras jornadas para luego debutar en casa ante el Olympiacos el 25 de octubre"/><meta property="og:image" content="https://static3.elcorreo.com/baskonia/multimedia/201907/19/media/cortadas/shengeliaeuroliga-RrZVeD5IlHiP8e1PRwGtzhI-624x385@El%20Correo.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Baskonia iniciará la Euroliga el 4 de octubre en la cancha del Zalgiris"/><meta property="article:tag" content="Baskonia"/><meta property="article:tag" content="Vitoria-Gasteiz"/><meta property="article:tag" content="Euroleague (Baloncesto)"/><meta property="article:tag" content="Baloncesto"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="baskonia"/><meta property="article:published_time" content="2019-07-19T13:29:36+02:00"/><meta property="article:modified_time" content="2019-07-19T13:29:36+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Baskonia iniciará la Euroliga el 4 de octubre en la cancha del Zalgiris"/><meta name="twitter:description" content="Los azulgranas visitarán Kaunas y las canchas del Khimki y Fenerbahce en las tres primeras jornadas para luego debutar en casa ante el Olympiacos el 25 de octubre"/><meta name="twitter:image" content="https://static3.elcorreo.com/baskonia/multimedia/201907/19/media/cortadas/shengeliaeuroliga-RrZVeD5IlHiP8e1PRwGtzhI-624x385@El%20Correo.jpg"/><meta name="twitter:image:alt" content="Shengelia machaca el aro durante un duelo contra el CSKA correspondiente a la pasada temporada"/><meta property="fb:pages" content="280982578099"/><meta property="fb:app_id" content="101374325995" /><link rel="stylesheet" href="//static1.elcorreo.com/squido/4.3.23/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'baskonia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-baskonia-iniciara-la-euroliga-el-4-de-octubre-en-la-cancha-del-zalgiris';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'carlos-perez-de-arrilucea';
    window.voc_or = 'swingmethode';
    window.voc_pr = 1;
    window.voc_fep = '20190719132936';
    window.voc_fem = '20190719132936';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'baskonia,vitoria-gasteiz,euroleague-(baloncesto),baloncesto';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '272';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://baskonia.elcorreo.com/baskonia-iniciara-euroliga-20190719131743-nt.html"
      },
      "headline": "El Baskonia iniciará la Euroliga el 4 de octubre en la cancha del Zalgiris",
      "datePublished": "2019-07-19T13:29:36+02:00",
      "dateModified": "2019-07-19T13:29:36+02:00",
      "author": {
        "@type": "Person",
        "name": "Carlos Pérez de Arrilucea"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.elcorreo.com/baskonia/multimedia/201907/19/media/cortadas/shengeliaeuroliga-RrZVeD5IlHiP8e1PRwGtzhI-624x385@El%20Correo.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Baskonia  - El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los azulgranas visitarán Kaunas y las canchas del Khimki y Fenerbahce en las tres primeras jornadas para luego debutar en casa ante el Olympiacos el 25 de octubre"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=https://baskonia.elcorreo.com/baskonia-iniciara-euroliga-20190719131743-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=baskonia.el-baskonia-iniciara-la-euroliga-el-4-de-octubre-en-la-cancha-del-zalgiris&amp;voc_site=elcorreo&amp;voc_se=baskonia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-baskonia-iniciara-la-euroliga-el-4-de-octubre-en-la-cancha-del-zalgiris&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=alava&amp;voc_au=&amp;voc_fep=20190719132936&amp;voc_fem=20190719132936&amp;voc_or=swingmethode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Baskonia  - El Correo..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="51a00e14-aa10-11e9-b698-905ed12f7838"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcorreo.com"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                             alt="Baskonia  - El Correo"></a></div></div><a href="https://baskonia.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Baskonia  - El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="Baskonia  - El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Baskonia</a></span><a href="#">El Baskonia iniciará la Euroliga el 4 de octubre en la cancha del Zalgiris</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Disfruta de acceso ilimitado si te suscribes a EL CORREO on+ por solo 1€ al mes durante los 2 primeros meses
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-mensual-promo.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El CORREO on+ por 4,95€ al mes y además este mes podrás ganar una Smart TV con tu suscripción
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elcorreo/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Lee todas las noticias sin límite, suscríbete por solo 1€ al mes durante los 2 primeros meses</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.elcorreo.com/suscripcion/verano_euro-93015/comprar.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-mensual-promo.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Baskonia  - El Correo On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.elcorreo.com/squido/latest/assets/images/areapersonal/pack-onplus-elcorreo.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Baskonia" class="voc-active">Baskonia</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://baskonia.elcorreo.com/estadisticas/liga-acb/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-acb/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/estadisticas/euroliga/clasificacion-resultados-sd.html" title="Euroliga"
                                   target="_self">Euroliga</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/copa-del-rey-de-baloncesto.html" title="Copa del Rey"
                                   target="_self">Copa del Rey</a></h3></li><li><h3><a href="/pabellon/" title="Pabellón"
                                   target="_self">Pabellón</a></h3></li><li><h3><a href="/historia/" title="Historia"
                                   target="_self">Historia</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Baskonia iniciará la Euroliga el 4 de octubre en la cancha del Zalgiris</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.elcorreo.com/baskonia/multimedia/201907/19/media/cortadas/shengeliaeuroliga-RrZVeD5IlHiP8e1PRwGtzhI-624x385@El%20Correo.jpg"
                            title=""
                            alt="Shengelia machaca el aro durante un duelo contra el CSKA correspondiente a la pasada temporada/ El Correo"  onload="performance.mark('fmp');" ><noscript><img src="//static3.elcorreo.com/baskonia/multimedia/201907/19/media/cortadas/shengeliaeuroliga-RrZVeD5IlHiP8e1PRwGtzhI-624x385@El%20Correo.jpg"
                                 alt="Shengelia machaca el aro durante un duelo contra el CSKA correspondiente a la pasada temporada"/></noscript></div><figcaption
                            class="figure-caption">Shengelia machaca el aro durante un duelo contra el CSKA correspondiente a la pasada temporada / 
                        <span class="voc-photo-author"> El Correo</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Los azulgranas visitarán Kaunas y las canchas del Khimki y Fenerbahce en las tres primeras jornadas para luego debutar en casa ante el Olympiacos el 25 de octubre</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://baskonia.elcorreo.com/comun/img/2014/autor/autor-80-foto-1.png" alt="Carlos Pérez de Arrilucea"/><noscript><img src="https://baskonia.elcorreo.com/comun/img/2014/autor/autor-80-foto-1.png" alt="Carlos Pérez de Arrilucea"/></noscript></figure><div><div class="voc-author-info"><author><a title="CARLOS PÉREZ DE ARRILUCEA"
                                            href="/autor/carlos-perez-de-arrilucea-80.html"
                                   class="voc-author">CARLOS PÉREZ DE ARRILUCEA</a><a title="CArriluceayuyu" data-voc-vtm-info="carlos-perez-de-arrilucea-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/CArriluceayuyu" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>
                                            Viernes, 19 julio 2019, 13:29
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Baskonia deberá afrontar un <strong>duro primer repecho en el arranque de la próxima Euroliga 2019-2020</strong>. El calendario de jornadas ya se ha hecho público y lleva a la escuadra azulgrana a hacer las maletas durante las tres primeras fechas. De esta forma, abrirá la competición en el próximo 4 de octubre, viernes, en la cancha del Zalgiris; la que mejores registros de afluencia de público acredita en la máxima competición continental. Una semana después, la ruta viajera le llevará hacia el este para visitar al Khimki moscovita (11 de octubre). Ya en la tercera jornada, el Kirolbet deberá afrontar la dura prueba de comparecer en la cancha del Fenerbahce, un duelo previsto para el 17 de octubre. </p><p>Tras explorar canchas ajenas en las tres primeras jornadas, el Baskonia se reencontrará con su público en el <strong>primer duelo continental de la temporada en el Buesa Arena. Será ante un clásico de la talla del Olympiacos, el 25 de octubre</strong>, viernes, a partir de la nueve de la noche. Para entonces, el curso estará lanzado, con una fase regular ampliada de 34 partidos tras la incorporación del Asvel Villeurbanne y el Bayern Munich. Avanzado diciembre, el coliseo azulgrana recibirá la visita del Real Madrid, día 19. Tras rendir visita al Alba Berlín un día después de los festejos de Navidad, el equipo vitoriano volverá a casa para medirse al Barcelona el 2 de enero. Será el duelo que cerrará la primera vuelta de una Liga regular que concluirá el 10 de abril. Los azulgranas dispondrán de <strong>tres partidos en casa en las últimas cuatro jornadas</strong>, fechas en las bien pueden resolverse las posiciones para acceder a los cruces de cuartos de final. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://baskonia.elcorreo.com/temas/entidades/baskonia.html"
               title="Baskonia">Baskonia</a>,                    <a href="https://baskonia.elcorreo.com/temas/lugares/vitoria-gasteiz.html"
               title="Vitoria-Gasteiz">Vitoria-Gasteiz</a>,                    <a href="https://baskonia.elcorreo.com/temas/generales/euroleague-baloncesto.html"
               title="Euroleague (Baloncesto)">Euroleague (Baloncesto)</a>,                    <a href="https://baskonia.elcorreo.com/temas/generales/baloncesto.html"
               title="Baloncesto">Baloncesto</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elcorreo.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://baskonia.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=baskonia">Lo + leído</a></h3><br/><a class="voc-top" href="https://baskonia.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=baskonia" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/alava/araba/detienen-gipuzkoa-tres-20190718220305-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=baskonia"
                                   title="Detienen en Gipuzkoa a los tres atracadores de la sucursal de Salvatierra">
                                    Detienen en Gipuzkoa a los tres atracadores de la sucursal de Salvatierra
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://baskonia.elcorreo.com/tercero-apunta-cuatro-20190719222156-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=baskonia"
                                   title="El tercero apunta a un 'cuatro'">
                                    El tercero apunta a un 'cuatro'
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://baskonia.elcorreo.com/baskonia-iniciara-euroliga-20190719131743-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=baskonia"
                                   title="El Baskonia iniciará la Euroliga el 4 de octubre en la cancha del Zalgiris">
                                    El Baskonia iniciará la Euroliga el 4 de octubre en la cancha del Zalgiris
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/alava/araba/detienen-gipuzkoa-tres-20190718220305-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=baskonia"
                                   title="Detienen en Gipuzkoa a los tres atracadores de la sucursal de Salvatierra">
                                    Detienen en Gipuzkoa a los tres atracadores de la sucursal de Salvatierra
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://baskonia.elcorreo.com/baskonia-pierria-henry-20190717174740-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=baskonia"
                                   title="Pierria Henry, baskonista por una temporada">
                                    Pierria Henry, baskonista por una temporada
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="51a00e14-aa10-11e9-b698-905ed12f7838" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="51a00e14-aa10-11e9-b698-905ed12f7838"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="baskonia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://baskonia.elcorreo.com/media-docena-bases-20190715204956-nt.html" title="Media docena de bases para Zeljko" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/baskonia/multimedia/201907/15/media/cortadas/sergio-rodriguez-koWF--300x186@El%20Correo.jpg" class="lazy"
                                         alt="Media docena de bases para Zeljko"/><noscript><img src="https://static.elcorreo.com/baskonia/multimedia/201907/15/media/cortadas/sergio-rodriguez-koWF--300x186@El%20Correo.jpg" alt="Media docena de bases para Zeljko"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://baskonia.elcorreo.com/media-docena-bases-20190715204956-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Baskonia" class="voc-text-link" title="Media docena de bases para Zeljko">
                                Media docena de bases para Zeljko
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://baskonia.elcorreo.com/poirier-oficialmente-baskonia-20190715122339-nt.html" title="«Hoy cumplo mi sueño de ir a la NBA», dice Poirier tras pactar su salida del Baskonia" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/baskonia/multimedia/201907/15/media/cortadas/poirier-kF4B--300x186@El%20Correo.jpg" class="lazy"
                                         alt="«Hoy cumplo mi sueño de ir a la NBA», dice Poirier tras pactar su salida del Baskonia"/><noscript><img src="https://static.elcorreo.com/baskonia/multimedia/201907/15/media/cortadas/poirier-kF4B--300x186@El%20Correo.jpg" alt="«Hoy cumplo mi sueño de ir a la NBA», dice Poirier tras pactar su salida del Baskonia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://baskonia.elcorreo.com/poirier-oficialmente-baskonia-20190715122339-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Baskonia" class="voc-text-link" title="«Hoy cumplo mi sueño de ir a la NBA», dice Poirier tras pactar su salida del Baskonia">
                                «Hoy cumplo mi sueño de ir a la NBA», dice Poirier tras pactar su salida del Baskonia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://baskonia.elcorreo.com/baskonia-pierria-henry-20190717174740-nt.html" title="Pierria Henry, baskonista por una temporada" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/baskonia/multimedia/201907/17/media/cortadas/pierriahenry-U44776202486SRM-300x186@El%20Correo.jpg" class="lazy"
                                         alt="Pierria Henry, baskonista por una temporada"/><noscript><img src="https://static.elcorreo.com/baskonia/multimedia/201907/17/media/cortadas/pierriahenry-U44776202486SRM-300x186@El%20Correo.jpg" alt="Pierria Henry, baskonista por una temporada"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://baskonia.elcorreo.com/baskonia-pierria-henry-20190717174740-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Baskonia" class="voc-text-link" title="Pierria Henry, baskonista por una temporada">
                                Pierria Henry, baskonista por una temporada
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/alava/araba/rafael-resines-considera-cartel-blanca-1916-mejor-historia-20190716113244-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original=""
                                         class="lazy" alt="Rafael Resines considera el cartel de La Blanca de 1916 el mejor de la historia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src=""
                                             alt="Rafael Resines considera el cartel de La Blanca de 1916 el mejor de la historia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/alava/araba/rafael-resines-considera-cartel-blanca-1916-mejor-historia-20190716113244-ga.html" title="Rafael Resines considera el cartel de La Blanca de 1916 el mejor de la historia"><i class="voc-icons photo toggle-year"></i>
                                    Rafael Resines considera el cartel de La Blanca de 1916 el mejor de la historia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/festivales/jazz-vitoria-gasteiz/golden-gate-quartet-20190716072052-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201907/16/media/cortadas/GOSPEL-6-kNEC--228x141@El%20Correo.jpg"
                                         class="lazy" alt="The Golden Gate Quartet" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201907/16/media/cortadas/GOSPEL-6-kNEC--228x141@El%20Correo.jpg"
                                             alt="The Golden Gate Quartet"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/festivales/jazz-vitoria-gasteiz/golden-gate-quartet-20190716072052-ga.html" title="The Golden Gate Quartet"><i class="voc-icons photo toggle-year"></i>
                                    The Golden Gate Quartet
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/alava/vitoria-alava-acogen-ironman-20190714094803-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201907/14/media/cortadas/1417217458-k9wB--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Vitoria y Álava acogen el Ironman" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201907/14/media/cortadas/1417217458-k9wB--228x141@El%20Correo.jpg"
                                             alt="Vitoria y Álava acogen el Ironman"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/alava/vitoria-alava-acogen-ironman-20190714094803-ga.html" title="Vitoria y Álava acogen el Ironman"><i class="voc-icons photo toggle-year"></i>
                                    Vitoria y Álava acogen el Ironman
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/festivales/jazz-vitoria-gasteiz/festival-jazz-vitoria-inunda-musica-jardin-falerina-20190718190001-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201907/18/media/cortadas/falerinajazz-1417289789-k8zB--228x141@El%20Correo.jpg"
                                         class="lazy" alt="El Festival de Jazz de Vitoria inunda de música el Jardín de Falerina" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201907/18/media/cortadas/falerinajazz-1417289789-k8zB--228x141@El%20Correo.jpg"
                                             alt="El Festival de Jazz de Vitoria inunda de música el Jardín de Falerina"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/festivales/jazz-vitoria-gasteiz/festival-jazz-vitoria-inunda-musica-jardin-falerina-20190718190001-ga.html" title="El Festival de Jazz de Vitoria inunda de música el Jardín de Falerina"><i class="voc-icons photo toggle-year"></i>
                                    El Festival de Jazz de Vitoria inunda de música el Jardín de Falerina
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/culturas/singularidad-leger-reflejada-arte-6058941677001-20190714080715-vi.html" title="La singularidad de Léger reflejada en el arte de Equipo Crónica"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6058941677001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:55</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/culturas/singularidad-leger-reflejada-arte-6058941677001-20190714080715-vi.html" title="La singularidad de Léger reflejada en el arte de Equipo Crónica"><i class="voc-icons video toggle-year"></i>
                                    La singularidad de Léger reflejada en el arte de Equipo Crónica
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/culturas/roiz-muestra-tintin-luna-6058944758001-20190714080711-vi.html" title="Roiz: La muestra &#039;Tintín y la Luna&#039; acerca a avances científicos"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6058944758001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:02</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/culturas/roiz-muestra-tintin-luna-6058944758001-20190714080711-vi.html" title="Roiz: La muestra &#039;Tintín y la Luna&#039; acerca a avances científicos"><i class="voc-icons video toggle-year"></i>
                                    Roiz: La muestra &#039;Tintín y la Luna&#039; acerca a avances científicos
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/gente-estilo/maluma-sube-temperatura-starlite-6058956951001-20190714090706-vi.html" title="Maluma sube la temperatura de Starlite en el cuarto sold out del festival"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6058956951001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:33</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/gente-estilo/maluma-sube-temperatura-starlite-6058956951001-20190714090706-vi.html" title="Maluma sube la temperatura de Starlite en el cuarto sold out del festival"><i class="voc-icons video toggle-year"></i>
                                    Maluma sube la temperatura de Starlite en el cuarto sold out del festival
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/internacional/mueren-asesinadas-personas-ataque-6058955834001-20190714090709-vi.html" title="Mueren asesinadas 26 personas en un ataque terrorista contra un hotel en Somalia"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6058955834001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:15</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/internacional/mueren-asesinadas-personas-ataque-6058955834001-20190714090709-vi.html" title="Mueren asesinadas 26 personas en un ataque terrorista contra un hotel en Somalia"><i class="voc-icons video toggle-year"></i>
                                    Mueren asesinadas 26 personas en un ataque terrorista contra un hotel en Somalia
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="https://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcorreo_com/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcorreo.com/contacto/" title="Contactar">Contactar</a></li><li><a href="https://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="elcorreo"></ev-paywall-notifier></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcorreo.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcorreo.com/elecciones/generales/"
                               title="Elecciones generales" target="_self">Elecciones generales</a></h3></li><li><h3><a href="https://www.elcorreo.com/alava/araba/"
                               title="Álava" target="_self">Álava</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.elcorreo.com/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="https://www.elcorreo.com/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="https://www.elcorreo.com/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="https://www.elcorreo.com/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.elcorreo.com/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://alaves.elcorreo.com"
                               title="Alavés" target="_self">Alavés</a></h3></li><li><h3><a href="https://baskonia.elcorreo.com"
                               title="Baskonia" target="_self">Baskonia</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.elcorreo.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elcorreo.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="https://www.elcorreo.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="https://www.elcorreo.com/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="https://www.elcorreo.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/deporte-femenino-alava/"
                               title="Campeonas" target="_self">Campeonas</a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.elcorreo.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="https://www.elcorreo.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.elcorreo.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="https://www.elcorreo.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.elcorreo.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/alavadmoda/"
                               title="Álava Dmoda" target="_self">Álava Dmoda</a></h3></li><li><h3><a href="https://www.elcorreo.com/tiempo-de-historias/"
                               title="Tiempo de historias" target="_self">Tiempo de historias</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.elcorreo.com/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/territorios/"
                               title="Territorios" target="_self">Territorios</a></h3></li><li><h3><a href="https://www.elcorreo.com/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.elcorreo.com/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="https://www.elcorreo.com/planes/alava/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="http://agenda.elcorreo.com/alava/"
                                       title="Agenda">Agenda</a></h4><h4><a href="https://www.elcorreo.com/planes/playas/bizkaia/"
                                       title="Playas">Playas</a></h4><h4><a href="https://www.elcorreo.com/jaiak/alava/"
                                       title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/jantour/"
                               title="Jantour" target="_self">Jantour</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="https://jantour.elcorreo.com/restaurantes/alava/vitoria-gasteiz/"
                                       title="Restaurantes en Vitoria-Gasteiz">Restaurantes en Vitoria-Gasteiz</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/sociedades-gastronomicas-alava/"
                               title="Sociedades Gastronómicas" target="_self">Sociedades Gastronómicas</a></h3></li><li><h3><a href="https://www.elcorreo.com/zurekin/alava/"
                               title="Zurekin" target="_self">Zurekin</a></h3></li><li><h3><a href="https://blogs.elcorreo.com"
                               title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.elcorreo.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="https://esquelas.elcorreo.com/alava"
                               title="Esquelas" target="_self">Esquelas</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/alava" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://empresas.elcorreo.com/alava" title="Directorio de empresas" target="_self">Directorio de empresas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/alava/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="http://www.elcorreo.com/alava/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://www.elcorreo.com/alava/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="http://www.elcorreo.com/alava/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/alava/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/alava/" title="Carreteras Álava" target="_self">Carreteras Álava</a></h3></li><li><h3><a href="http://www.elcorreo.com/eltiempo/pais-vasco/alava/vitoria-gasteiz" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://www.elcorreo.com/alava/araba/recibe-noticias-correo-whatsapp-20180317135352-nt.html" title="Whatsapp" target="_self">Whatsapp</a></h3></li><li><h3><a href="http://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_self">Horóscopo</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elcorreo.com/squido/4.3.23/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201907161243');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.30.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.0.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static2.elcorreo.com/frontal/1.11.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0600/js/prospect.js');
    app.load('//static.vocento.com/widgets/1.2.2/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":682,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>